Search found 1 match

by edac
Sun Sep 05, 2010 9:09 am
Forum: Zend Server
Topic: Connection refused.
Replies: 9
Views: 11558

Re: Connection refused.

Solved: replace "/usr/local" by your installation path open /usr/local/zend/gui/lighttpd/etc/lighttpd.conf replace line $SERVER["socket"] == "[::]:10082" { with $SERVER["socket"] == ":10082" { and line server.use-ipv6 = "enable" with server.use-ipv6 = "disable" Then run: /usr/local/zend/bin/zendctl....