Search found 3 matches

by briann
Fri Mar 11, 2011 3:10 pm
Forum: Zend Guard / Optimizer
Topic: about PHP 5.3
Replies: 10
Views: 6571

Re: about PHP 5.3

We are still screwed, software compiled prior to 5.3 won't work anymore. Will there be a solution for this?
by briann
Thu Mar 10, 2011 4:34 pm
Forum: Zend Guard / Optimizer
Topic: Zend decoder
Replies: 0
Views: 1485

Zend decoder

Anyone can recommend a reliable service to decode a zend encoded php application? I'm looking for days, finding only dead sites or things that dont work at all, or highly overpriced services.
by briann
Thu Mar 10, 2011 4:30 pm
Forum: Zend Guard / Optimizer
Topic: Zend Optimizer for PHP 5.3
Replies: 78
Views: 99672

Re: Zend Optimizer for PHP 5.3

THE only thing I (we?) need is a runtime on php5.3 taht will run old (php4 or php5) encoded files... the 1 year licence of zend guard says that files encoded during the 1 year period will continue to work later... and I need to run those files on php5.3 servers. and I have no more a licence to re-e...