Search found 1 match

by zhan9210
Wed May 23, 2018 7:01 am
Forum: Zend Guard / Optimizer
Topic: Zend Guard Loader+php56+FastCGI has ZendLoader_errors
Replies: 1
Views: 265

Zend Guard Loader+php56+FastCGI has ZendLoader_errors

Hi. I'm using configuration: Windows server 2016 x64 PHP 5.6.15 x86 Apache/2.4.23 x64 FastCGI x64 Zend Guard Loader v3.3 php.ini [ZendGaurdLoader] zend_extension="D:\php\ext\ZendLoader.dll" zend_loader.enable=1 zend_loader.obfuscation_level_support=3 zend_loader.disable_licensing=0 zend_loader.licen...