Search found 1 match

by qkfeto
Mon Apr 26, 2010 10:17 pm
Forum: Zend Server
Topic: Broken Packages on Ubuntu 10
Replies: 3
Views: 1913

Broken Packages on Ubuntu 10

Hi, I'm trying to install Zend Server Comunity Editon on a Virtual Ubuntu 10, I need to make sure it works for when we set up our live server using ubuntu 10 next week. I get the following error The following packages have unmet dependencies: php-5.2-mysql-zend-server: Depends: libmysqlclient15off (...