Search found 1 match

by kilior
Tue Apr 27, 2010 3:17 am
Forum: Zend Server
Topic: Broken Packages on Ubuntu 10
Replies: 3
Views: 1913

Re: Broken Packages on Ubuntu 10

Hi i have the same problem. I install the .tar.gz version, that way is not under the ubuntu version control and lose the updates of components, but work... well work if you don't need mysql, becaut that install don't have the support for mysql you must install and configure it. Since i'm not a sysad...