Search found 1 match

by ins1de
Wed May 12, 2010 8:23 am
Forum: Zend Studio
Topic: Autocomplete brakes on 7.2
Replies: 10
Views: 9898

Re: Autocomplete brakes on 7.2

I have the same problem.
I've fixed it by deleting the folowing file:
Zend/workspaces/<your workspace name>/.metadata/.plugins/org.eclipse.core.runtime/.settings/org.eclipse.dltk.ui.prefs

And restart Zens Studio after this