Search found 1 match

by parannoyed
Fri Nov 05, 2010 8:01 pm
Forum: Zend Studio
Topic: Autocomplete brakes on 7.2
Replies: 10
Views: 9690

Re: Autocomplete brakes on 7.2

Removing the the line starting with: content_assist_disabled_computers= from the from the file mentioned below solved this for me. Thanks ins1de. I have the same problem. I've fixed it by deleting the folowing file: Zend/workspaces/<your workspace name>/.metadata/.plugins/org.eclipse.core.runtime/.s...