Search found 11 matches

by jan3847
Fri Dec 12, 2014 9:07 am
Forum: Zend Guard / Optimizer
Topic: Zend Guard Loader requires Zend Engine API version 220100525
Replies: 8
Views: 14265

Re: Zend Guard Loader requires Zend Engine API version 22010

Hi PHP 5.5 is not yet supported and we do not have releases of Guard and Guard Loader for it. When there is a PHP 5.5+ support for Zend Guard, it will be updated in the system requirements and you will have additional download on the Guard web pages. 1. Most servers are upgraded to PHP 5.6 now, and...