ZendServer CE 5.0.4

General discussion forum for the Zend Server

ZendServer CE 5.0.4

Postby elias-vc on Wed Nov 21, 2012 2:13 pm

1st. sorry for my english =\

2nd. we've got zendserver ce 5.0.0, and we need to update to the last stable version - 5.6.0, but it can do it with ver. 5.0.4 and above

3rd. at zend_com there is no zendserver 5.0.4 windows package

4th. so where can i get it?
elias-vc
 
Posts: 1
Joined: Wed Nov 21, 2012 2:05 pm

Return to Zend Server

Who is online

Users browsing this forum: Google [Bot] and 9 guests