Page 1 of 1

RSE Feature Patch requires ...

Posted: Wed Mar 25, 2009 6:01 pm
by akede
Hi all,

When I try to update anything within my Zend Eclipse 6.1 installation I get the following message:
RSE Feature Patch (3.0.2.v20090119-1307w311_122_) requires feature "org.eclipse.rse (3.0.2.v200812041720-7H3788qfeqHMeUOEQ2IKjVLIiQ8)".

?!?!

Now you ...

Re: RSE Feature Patch requires ...

Posted: Wed Mar 25, 2009 6:08 pm
by akede