Error Installing Zendserver 5.6.0

General discussion on Zend Server for IBM System i

Re: Error Installing Zendserver 5.6.0

Postby aseiden on Sat Jan 19, 2013 12:59 am

For anyone wondering, the currently offered cumulative PTF does allow V5.0.x releases to be upgraded to 5.6.

Alan
aseiden
 
Posts: 795
Joined: Thu Apr 09, 2009 5:45 pm

Previous

Return to Zend Server for IBM i

Who is online

Users browsing this forum: No registered users and 1 guest