Compatibility Wrapper

General discussion on Zend Server for IBM System i
Post Reply
alwalsh
Posts: 18
Joined: Thu Mar 08, 2012 5:25 pm

Compatibility Wrapper

Post by alwalsh » Thu Dec 20, 2018 10:34 pm

We are using Zend Server 5.0.2 on V7R1 and recently moved to a new system. After the move, our i5 toolkit functions are no longer working. I know there was a Compatibility Wrapper at one time, but I can't find the download. Does anyone know if this is still available?

Post Reply