Page 1 of 1

Compatibility Wrapper

Posted: Thu Dec 20, 2018 10:34 pm
by alwalsh
We are using Zend Server 5.0.2 on V7R1 and recently moved to a new system. After the move, our i5 toolkit functions are no longer working. I know there was a Compatibility Wrapper at one time, but I can't find the download. Does anyone know if this is still available?