Apache version

General discussion forum for the Zend Server
Post Reply
whissi
Posts: 50
Joined: Sat Feb 28, 2009 8:16 pm

Apache version

Post by whissi » Fri Mar 27, 2009 4:55 am

Hello,

could you explain, why you are using Apache v2.2.8 and not the latest recommended version (currently v2.2.11)?
Regards,
Thomas

massi_zend
Posts: 15
Joined: Fri Jan 30, 2009 9:25 am

Re: Apache version

Post by massi_zend » Sat Mar 28, 2009 7:40 pm

We will look into that for the Ga version of Zend Server, where will be selecting the recommended versions of the third party components included in the package.

Thanks for pointing this out to us.

Best regards,
Massi.

Post Reply